Toyota форум
   Крупнейший Toyota-форум Рунета*
Войти
Зарегистрироваться 

НАВИГАЦИЯ

Лента

Все сообщения и события форума

Поиск по тэгам

Поиск по автоматически найденным ключевым словам

Клуб Toyota

Все пользователи форума

Дилеры и СТО

Добавляем станции ремонта и сервиса авто

Пот и кровь

Что и как Вы ремонтировали в своей ласточке

 

ОПРОС
Целесообразна ли замена C20NE на C20SE!?
Да
Нет
Только в симбиоза с КПП
О чём это вы!!?
Посмотреть результаты
Добавить свой опрос
Все опросы

ОСНОВНЫЕ ТЭГИ

СТАТЬИ И ТЕСТ-ДРАЙВЫ

КУПЛЯ-ПРОДАЖА
МодельЦена  ГодПробег
Toyota Corolla, 1,6 л, 110 л.с. 10600 $ 2003 128000
 
Toyota Avensis 17360 $ 2004 63000
 
Toyota Avensis 8620 $ 1998 230000
 
Toyota Corolla 1,4 18100 $ 2008 35000
 
Toyota Mark II JZX110 350000 $ 2001 126000
 
Toyota Highlander LIMITED 35000 $ 2007 40000
 
Toyota RAV4 2.0 TDi 25000 $ 2004 100000
 
Купля-продажа Toyota - все объявления
ДОБАВ�?ТЬ ОБЪЯВЛЕН�?Е

Поделиться с друзьями в социалках
Наша группа ВКонтакте   
0

Профиль пользователя:

Форум владельцев ToyotaЛогин:MarkIILevinson
Полное имя:MarkIILevinson
Репутация:0
Регион:
Город, район, ст.метро:
Автомобили:Пользователь не указал свои автомобили.
Интересы:Пользователь не указал свои интересы.
 

Написать личное сообщение:

Тема:
Содержание:
Для отправки личного сообщения вам необходимо зарегистироваться или войти.
 

Топ 10 сообщений:

 
Пользователь не загрузил свой аватар
MarkIILevinson(ссылка) 2011-03-13 10:34:49
всем,привет.подскажите если можете.У меня Марк 2.1997,2.5.VVT-i.год назад ехал 160 по трассе,поймал яму и сильно ударил дно.машина начала подтраивать.недавно заглох на светофоре.на \"D\" когда нажимаю тормоз либо дегает и не тормозит,либо падают обороты.на холостом держит 1500-2000 оборотов.незнаю что и делать.комп.диагностика показывает \"неисправность системы VVT-i.\"проверял датчик VVT-i,и блок управления двигателем они работают исправно.если у вас были подобные проблемы подскажите.
Все ответы: 0     Ответить
 
Пользователь не загрузил свой аватар
MarkIILevinson(ссылка) 2011-03-14 11:43:13
добрый день.на Марке в \"колодце\"(электронное табло) скорость не показывает и километраж не идет.остальное все в норме.это случилось после того как я убирал АКБ при заведенном движке.подскажите если можете.
Все ответы: 0     Ответить
*Nil permanent sub sole.
(c) toyotadriver.ru  
 Indexed: 88.14%