Toyota форум
   Крупнейший Toyota-форум Рунета*
Войти
Зарегистрироваться 

НАВИГАЦИЯ

Лента

Все сообщения и события форума
 

Поиск по тэгам

Поиск по автоматически найденным ключевым словам

Клуб Toyota

Все пользователи форума

Дилеры и СТО

Добавляем станции ремонта и сервиса авто

Пот и кровь

Что и как Вы ремонтировали в своей ласточке

 

ОПРОС
Целесообразна ли замена C20NE на C20SE!?
Да
Нет
Только в симбиоза с КПП
О чём это вы!!?
Посмотреть результаты
Добавить свой опрос
Все опросы

ОСНОВНЫЕ ТЭГИ

СТАТЬИ И ТЕСТ-ДРАЙВЫ

КУПЛЯ-ПРОДАЖА

Поделиться с друзьями в социалках
Наша группа ВКонтакте   
0

  Форум » Обсуждение » Сообщение
 
Пользователь не загрузил свой аватар
Виктор Земляной(ссылка) 27.04.10 06:43
Здравствуйте! У моего сына в Австралии (в Сиднее) в сервисном центре TOYOTA не могут "поймать" плавающий деффект. TOYOTA CAMRY 1998 г., 3,0 л, автомат. Сказали, что даже смотрели в базе данных TOYOTA - описания такой проблемы нет. Когда он проезжает место на трассе, где небольшой уклон вниз, и проезжая его убирает ногу с газа, наскорости приблизительно 100 км/ч. через несколько секунд ощущается легкий 'захлеб', который почти не ощутим. На тахометре видно как стрелка слегка прыгает. Когда педаль вдавлена, все нормально. Когда скорость сбавляешь ниже 80 км/ч становится ощутимым как машину дергает. Ниже 40 км/ч едет 'скачками', когда останавливаешься, то стрелка оборотов прыгает с 0 до 1, двигатель вибрирует и кажется что вот-вот заглохнет. Потом выключает двигатель на 5 минут, заводит заново и все приходит в норму. Раньше случалось это один-два раза в год, а сейчас при каждой поездке.
При тестовой езде механиками ничего не выявляется, До этого выполнили профилактику, промыли инжекторы.
Есть ли возможность определиться с возможной проблемой?
Все ответы: 0   +   -     Ответить

Ответить на это сообщение:
Ваше имя:
Ваше мнение: 
Прикрепить фото, инструкцию и т.д.:
Вам необходимо Войти или Зарегистрироваться
*Nil permanent sub sole.
(c) toyotadriver.ru  
Rambler's Top100
 Indexed: 88.13% Пишнюк Павел Яковлевич